<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js ie6" lang="es"> <![endif]--> <!--[if IE 7]><html class="no-js ie7" lang="es"> <![endif]--> <!--[if IE 8]><html class="no-js ie8" lang="es"> <![endif]--> <!--[if IE 9 ]><html class="no-js ie9" lang="es"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="" lang="es-PE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><base href="https://www.expreso.com.pe/" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0 user-scalable=no"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Diario Expreso Perú"><meta name="apple-mobile-web-app-status-bar-style" content="#0076c0"><meta name="theme-color" content="#0076c0" /><meta property="fb:pages" content="143959365656931" /><link type="text/css" media="all" href="https://www.expreso.com.pe/wp-content/cache/autoptimize/css/autoptimize_9bb83c05235d9f0de59c7b0ead537b32.css" rel="stylesheet" /><title>Moisés Mamani: José Luis Lecaros espera que el Congreso acceda a levantar su inmunidad</title><link rel="canonical" href="https://www.expreso.com.pe/politica/moises-mamani-jose-luis-lecaros-espera-que-el-congreso-acceda-a-levantar-su-inmunidad/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Moisés Mamani: José Luis Lecaros espera que el Congreso acceda a levantar su inmunidad" /><meta property="og:description" content="El presidente del Poder Judicial (PJ), José Luis Lecaros, espera que el Congreso acceda al pedido de levantarle la inmunidad al legislador de Fuerza Popular,... Enterate más" /><meta property="og:url" content="https://www.expreso.com.pe/politica/moises-mamani-jose-luis-lecaros-espera-que-el-congreso-acceda-a-levantar-su-inmunidad/" /><meta property="og:site_name" content="Expreso" /><meta property="article:tag" content="Congreso" /><meta property="article:tag" content="Inmunidad parlamentaria" /><meta property="article:tag" content="José Luis Lecaros" /><meta property="article:tag" content="Moisés Mamani" /><meta property="article:section" content="Política" /><meta property="article:published_time" content="2019-05-28T14:04:37+00:00" /><meta property="article:modified_time" content="2019-05-28T14:12:49+00:00" /><meta property="og:updated_time" content="2019-05-28T14:12:49+00:00" /><meta property="og:image" content="https://www.expreso.com.pe/wp-content/uploads/2019/05/Jose-Luis-Lecaros.jpg" /><meta property="og:image:secure_url" content="https://www.expreso.com.pe/wp-content/uploads/2019/05/Jose-Luis-Lecaros.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El presidente del Poder Judicial (PJ), José Luis Lecaros, espera que el Congreso acceda al pedido de levantarle la inmunidad al legislador de Fuerza Popular,... Enterate más" /><meta name="twitter:title" content="Moisés Mamani: José Luis Lecaros espera que el Congreso acceda a levantar su inmunidad" /><meta name="twitter:image" content="https://www.expreso.com.pe/wp-content/uploads/2019/05/Jose-Luis-Lecaros.jpg" /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel="alternate" type="application/rss+xml" title="Expreso &raquo; Moisés Mamani: José Luis Lecaros espera que el Congreso acceda a levantar su inmunidad Feed de comentarios" href="https://www.expreso.com.pe/politica/moises-mamani-jose-luis-lecaros-espera-que-el-congreso-acceda-a-levantar-su-inmunidad/feed/" /> <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.1.1#pubid=wp-53bb5f5641d3dacd2da2cdc95ffcb992'></script> <script type='text/javascript' src='https://www.expreso.com.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.expreso.com.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.expreso.com.pe/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expreso.com.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expreso.com.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://www.expreso.com.pe/?p=565030' /><link rel="alternate" type="application/json+oembed" href="https://www.expreso.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expreso.com.pe%2Fpolitica%2Fmoises-mamani-jose-luis-lecaros-espera-que-el-congreso-acceda-a-levantar-su-inmunidad%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.expreso.com.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expreso.com.pe%2Fpolitica%2Fmoises-mamani-jose-luis-lecaros-espera-que-el-congreso-acceda-a-levantar-su-inmunidad%2F&#038;format=xml" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.1.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":3,"counts":"each","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,linkedin,whatsapp,addthis","elements":".addthis_inline_share_toolbox_3i99"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":3,"counts":"each","size":"32px","style":"fixed","shareCountThreshold":0,"services":"facebook,twitter,linkedin,whatsapp,addthis","elements":".addthis_inline_share_toolbox_3i99"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"WordPress","anonymous_profile_id":"wp-53bb5f5641d3dacd2da2cdc95ffcb992","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var first_load_interval_id = setInterval(function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
}
},1000)
}());</script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <!--[ Ads ]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1754190-1', 'auto');
ga('send', 'pageview');</script>  <script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-764./6717,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script> <script async src="https://www.statsforads.com/tag/986018939.min.js"></script> </head><body>  <script async src="//get.optad360.io/sf/37c3c2a4-b75b-11e8-94ed-06048607e8f8/plugin.min.js"></script> <ins class="staticpubads89354"
data-sizes-desktop="336x280,300x250"
data-sizes-mobile="336x280,300x250"
data-slot="1"
> </ins> <ins class="staticpubads89354"
data-sizes-desktop="600x100,600x200"
data-sizes-mobile="336x280,300x250"
data-slot="2"
> </ins><div id="fb-root"></div> <script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.12&appId=1638880463084182&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fix-pubizq"> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5091050448793286" data-ad-slot="8101984672" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="fix-pubder"> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5091050448793286" data-ad-slot="8101984672" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="headerPubTop"><div class="container"><div class="row"><p><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5091050448793286" data-ad-slot="8101984672" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div></div><header><div class="menuInfo"><div class="container"><div class="row"><div class="menuTagBox"> <small> Ahora: </small><nav class="menuTaxNav"><div class="arrowIco arrowLeft" id="tagLeft"> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Izquierda" title="Izquierda"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Izquierda" title="Izquierda"></noscript></div><ul class="menuTaxNavUl"><li><a href="https://www.expreso.com.pe/tag/farid-ode/" title="Farid Ode">Farid Ode</a></li><li><a href="https://www.expreso.com.pe/tag/mariella-zanetti/" title="Mariella Zanetti">Mariella Zanetti</a></li><li><a href="https://www.expreso.com.pe/tag/pension-de-alimentos/" title="Pensión de alimentos">Pensión de alimentos</a></li><li><a href="https://www.expreso.com.pe/tag/hector-becerril/" title="Héctor Becerril">Héctor Becerril</a></li><li><a href="https://www.expreso.com.pe/tag/ley-de-carrera-fiscal/" title="Ley de Carrera Fiscal">Ley de Carrera Fiscal</a></li><li><a href="https://www.expreso.com.pe/tag/proyecto-de-ley/" title="Proyecto de ley">Proyecto de ley</a></li><li><a href="https://www.expreso.com.pe/tag/daylin-apolinar-mendoza/" title="Daylin Apolinar Mendoza">Daylin Apolinar Mendoza</a></li><li><a href="https://www.expreso.com.pe/tag/javier-lobaton/" title="Javier Lobatón">Javier Lobatón</a></li><li><a href="https://www.expreso.com.pe/tag/sjm/" title="SJM">SJM</a></li><li><a href="https://www.expreso.com.pe/tag/congreso/" title="Congreso">Congreso</a></li><li><a href="https://www.expreso.com.pe/tag/inmunidad-parlamentaria/" title="Inmunidad parlamentaria">Inmunidad parlamentaria</a></li><li><a href="https://www.expreso.com.pe/tag/jose-luis-lecaros/" title="José Luis Lecaros">José Luis Lecaros</a></li><li><a href="https://www.expreso.com.pe/tag/moises-mamani/" title="Moisés Mamani">Moisés Mamani</a></li><li><a href="https://www.expreso.com.pe/tag/cusco/" title="Cusco">Cusco</a></li><li><a href="https://www.expreso.com.pe/tag/hector-loayza-arrieta/" title="Héctor Loayza Arrieta">Héctor Loayza Arrieta</a></li><li><a href="https://www.expreso.com.pe/tag/rafael-vasquez/" title="Rafael Vásquez">Rafael Vásquez</a></li><li><a href="https://www.expreso.com.pe/tag/ruben-corahua/" title="Rubén Corahua">Rubén Corahua</a></li><li><a href="https://www.expreso.com.pe/tag/nicolas-maduro/" title="Nicolas Maduro">Nicolas Maduro</a></li><li><a href="https://www.expreso.com.pe/tag/noruega/" title="Noruega">Noruega</a></li><li><a href="https://www.expreso.com.pe/tag/venezuela/" title="venezuela">venezuela</a></li><li><a href="https://www.expreso.com.pe/tag/cercado-de-lima/" title="Cercado de Lima">Cercado de Lima</a></li><li><a href="https://www.expreso.com.pe/tag/congreso/" title="Congreso">Congreso</a></li><li><a href="https://www.expreso.com.pe/tag/jorge-melendez/" title="Jorge Meléndez">Jorge Meléndez</a></li><li><a href="https://www.expreso.com.pe/tag/martin-vizcarra/" title="Martín Vizcarra">Martín Vizcarra</a></li><li><a href="https://www.expreso.com.pe/tag/cuatro-heridos/" title="cuatro heridos">cuatro heridos</a></li><li><a href="https://www.expreso.com.pe/tag/dos-ataques-de-sicarios/" title="dos ataques de sicarios">dos ataques de sicarios</a></li><li><a href="https://www.expreso.com.pe/tag/jesus-de-la-cruz-huaman/" title="Jesús de la Cruz Huamán">Jesús de la Cruz Huamán</a></li><li><a href="https://www.expreso.com.pe/tag/noticia-del-peru/" title="Noticia del Perú">Noticia del Perú</a></li><li><a href="https://www.expreso.com.pe/tag/tres-muertos/" title="Tres muertos">Tres muertos</a></li><li><a href="https://www.expreso.com.pe/tag/algas-marinas-s-a-c/" title="Algas Marinas S.A.C.">Algas Marinas S.A.C.</a></li><li><a href="https://www.expreso.com.pe/tag/etiquetado-de-sus-productos/" title="etiquetado de sus productos">etiquetado de sus productos</a></li><li><a href="https://www.expreso.com.pe/tag/maria-silva-priselac/" title="María Silva Priselac">María Silva Priselac</a></li><li><a href="https://www.expreso.com.pe/tag/noticia-del-peru/" title="Noticia del Perú">Noticia del Perú</a></li></ul><div class="arrowIco arrowRight" id="tagRight"> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Derecha" title="Derecha"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Derecha" title="Derecha"></noscript></div></nav></div><ul class="menuRedes"> <span> Síguenos en: </span><li> <a href="https://www.facebook.com/diario.expreso" target="blank" class="tooltipped" title="Fan Page"  data-position="bottom" data-delay="50" data-tooltip="Fan Page" > <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-fb-2018.svg" alt="Fan Page" title="Fan Page"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-fb-2018.svg" alt="Fan Page" title="Fan Page"></noscript> </a></li><li> <a href="https://twitter.com/@ExpresoPeru" target="blank" class="tooltipped" title="@expreso"  data-position="bottom" data-delay="50" data-tooltip="@expreso" > <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-twitter-2018.svg" alt="@expreso" title="@expreso"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-twitter-2018.svg" alt="@expreso" title="@expreso"></noscript> </a></li><li> <a href="https://www.youtube.com/channel/UCTTXPfz9eONBspLvdEaCg2g" target="blank" class="tooltipped" title="Expreso Canal"  data-position="bottom" data-delay="50" data-tooltip="Expreso Canal" > <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-yt-2018.svg" alt="Expreso Canal" title="Expreso Canal"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-yt-2018.svg" alt="Expreso Canal" title="Expreso Canal"></noscript> </a></li></ul><div class="menuDate"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-actualidad.svg" alt="Fecha" title="Fecha"><noscript><img src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-actualidad.svg" alt="Fecha" title="Fecha"></noscript> Martes 28 de Mayo del 2019</div></div></div></div><div class="container"><div class="row"><div class="menuCont"><figure class="logo"> <a href="https://www.expreso.com.pe" title="expreso_logo_2018" alt="expreso_logo_2018"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/expreso_logo_2018.png" alt="expreso_logo_2018" title="expreso_logo_2018"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2018/09/expreso_logo_2018.png" alt="expreso_logo_2018" title="expreso_logo_2018"></noscript> </a></figure><form role="search" class="searchForm" id="searchform" action="https://www.expreso.com.pe/"> <input type="text" placeholder="Encontrar rápido" name="s" id="s"> <button type="submit" class="btnIco"> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-search.svg" alt="Buscar" title="Buscar"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-search.svg" alt="Buscar" title="Buscar"></noscript> </button></form><div class="icoHam"> <span></span></div> <a href="javascript:window.history.back();" class="icoReturn"> Volver </a></div><div class="allMenuBox" style="display: none;"><div class="col l5 s5 m12"><div class="allMenuTag"><h5> Lo más leido:</h5><ul class="siteTagList"><li><a href="https://www.expreso.com.pe/tag/farid-ode/" title="Farid Ode">Farid Ode</a></li><li><a href="https://www.expreso.com.pe/tag/mariella-zanetti/" title="Mariella Zanetti">Mariella Zanetti</a></li><li><a href="https://www.expreso.com.pe/tag/pension-de-alimentos/" title="Pensión de alimentos">Pensión de alimentos</a></li><li><a href="https://www.expreso.com.pe/tag/hector-becerril/" title="Héctor Becerril">Héctor Becerril</a></li><li><a href="https://www.expreso.com.pe/tag/ley-de-carrera-fiscal/" title="Ley de Carrera Fiscal">Ley de Carrera Fiscal</a></li><li><a href="https://www.expreso.com.pe/tag/proyecto-de-ley/" title="Proyecto de ley">Proyecto de ley</a></li><li><a href="https://www.expreso.com.pe/tag/daylin-apolinar-mendoza/" title="Daylin Apolinar Mendoza">Daylin Apolinar Mendoza</a></li><li><a href="https://www.expreso.com.pe/tag/javier-lobaton/" title="Javier Lobatón">Javier Lobatón</a></li><li><a href="https://www.expreso.com.pe/tag/sjm/" title="SJM">SJM</a></li><li><a href="https://www.expreso.com.pe/tag/congreso/" title="Congreso">Congreso</a></li><li><a href="https://www.expreso.com.pe/tag/inmunidad-parlamentaria/" title="Inmunidad parlamentaria">Inmunidad parlamentaria</a></li><li><a href="https://www.expreso.com.pe/tag/jose-luis-lecaros/" title="José Luis Lecaros">José Luis Lecaros</a></li><li><a href="https://www.expreso.com.pe/tag/moises-mamani/" title="Moisés Mamani">Moisés Mamani</a></li><li><a href="https://www.expreso.com.pe/tag/cusco/" title="Cusco">Cusco</a></li><li><a href="https://www.expreso.com.pe/tag/hector-loayza-arrieta/" title="Héctor Loayza Arrieta">Héctor Loayza Arrieta</a></li><li><a href="https://www.expreso.com.pe/tag/rafael-vasquez/" title="Rafael Vásquez">Rafael Vásquez</a></li><li><a href="https://www.expreso.com.pe/tag/ruben-corahua/" title="Rubén Corahua">Rubén Corahua</a></li><li><a href="https://www.expreso.com.pe/tag/nicolas-maduro/" title="Nicolas Maduro">Nicolas Maduro</a></li><li><a href="https://www.expreso.com.pe/tag/noruega/" title="Noruega">Noruega</a></li><li><a href="https://www.expreso.com.pe/tag/venezuela/" title="venezuela">venezuela</a></li><li><a href="https://www.expreso.com.pe/tag/cercado-de-lima/" title="Cercado de Lima">Cercado de Lima</a></li><li><a href="https://www.expreso.com.pe/tag/congreso/" title="Congreso">Congreso</a></li><li><a href="https://www.expreso.com.pe/tag/jorge-melendez/" title="Jorge Meléndez">Jorge Meléndez</a></li><li><a href="https://www.expreso.com.pe/tag/martin-vizcarra/" title="Martín Vizcarra">Martín Vizcarra</a></li><li><a href="https://www.expreso.com.pe/tag/cuatro-heridos/" title="cuatro heridos">cuatro heridos</a></li><li><a href="https://www.expreso.com.pe/tag/dos-ataques-de-sicarios/" title="dos ataques de sicarios">dos ataques de sicarios</a></li><li><a href="https://www.expreso.com.pe/tag/jesus-de-la-cruz-huaman/" title="Jesús de la Cruz Huamán">Jesús de la Cruz Huamán</a></li><li><a href="https://www.expreso.com.pe/tag/noticia-del-peru/" title="Noticia del Perú">Noticia del Perú</a></li><li><a href="https://www.expreso.com.pe/tag/tres-muertos/" title="Tres muertos">Tres muertos</a></li><li><a href="https://www.expreso.com.pe/tag/algas-marinas-s-a-c/" title="Algas Marinas S.A.C.">Algas Marinas S.A.C.</a></li><li><a href="https://www.expreso.com.pe/tag/etiquetado-de-sus-productos/" title="etiquetado de sus productos">etiquetado de sus productos</a></li><li><a href="https://www.expreso.com.pe/tag/maria-silva-priselac/" title="María Silva Priselac">María Silva Priselac</a></li><li><a href="https://www.expreso.com.pe/tag/noticia-del-peru/" title="Noticia del Perú">Noticia del Perú</a></li></ul></div></div><div class="col l7 s7 m12"><nav class="allMenu"><ul id="menu-menu-general" class="menuAll"><li id="menu-item-511960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-511960"><a href="https://www.expreso.com.pe/">Inicio</a></li><li id="menu-item-511961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511961"><a href="https://www.expreso.com.pe/seccion/politica/">Política</a></li><li id="menu-item-511964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511964"><a href="https://www.expreso.com.pe/seccion/actualidad/">Actualidad</a></li><li id="menu-item-561082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561082"><a href="https://www.expreso.com.pe/seccion/opinion/">Opinión</a></li><li id="menu-item-547165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547165"><a href="https://www.expreso.com.pe/seccion/economia/">Economía</a></li><li id="menu-item-511963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511963"><a href="https://www.expreso.com.pe/seccion/mundo/">Mundo</a></li><li id="menu-item-511973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511973"><a href="https://www.expreso.com.pe/seccion/especiales/">Entretenimiento</a></li><li id="menu-item-511976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511976"><a href="https://www.expreso.com.pe/seccion/deportes/">Deportes</a></li><li id="menu-item-511966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511966"><a href="https://www.expreso.com.pe/seccion/polidatos/">Polidatos</a></li><li id="menu-item-511969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511969"><a href="https://www.expreso.com.pe/seccion/opinion/">Columnistas</a></li><li id="menu-item-511970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511970"><a href="https://www.expreso.com.pe/seccion/blogueros/">Blogueros</a></li><li id="menu-item-511974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511974"><a href="https://www.expreso.com.pe/seccion/informe/">Informe</a></li><li id="menu-item-511978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511978"><a href="https://www.expreso.com.pe/seccion/medicina/">Medicina</a></li><li id="menu-item-511980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511980"><a href="https://www.expreso.com.pe/seccion/expreso-play/">Expreso Play</a></li><li id="menu-item-511981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511981"><a href="https://www.expreso.com.pe/seccion/expresotv/">ExpresoTV</a></li><li id="menu-item-511982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511982"><a href="https://www.expreso.com.pe/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-511983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511983"><a href="https://www.expreso.com.pe/seccion/entrevista/">Entrevista</a></li><li id="menu-item-511984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511984"><a href="https://www.expreso.com.pe/publicidad/">Publicidad</a></li><li id="menu-item-511985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511985"><a href="https://www.expreso.com.pe/historia/">Historia</a></li><li id="menu-item-547166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547166"><a href="https://www.expreso.com.pe/seccion/espectaculos/">Espectáculos</a></li></ul></nav></div></div><div class="allMenuResp"><div class="allMenuCont"><div class="allMenuRespBox"><div class="menuTabCont"><div class="menuTabItem active"> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-resp-menu.svg"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-resp-menu.svg"></noscript></div><div class="menuTabItem"> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-resp-tag.svg"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-resp-tag.svg"></noscript></div><div class="menuTabItem"> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-resp-ultimasnoticias.svg"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-resp-ultimasnoticias.svg"></noscript></div></div><div class="menuTabList"><div class="menuTabListItem"><div class="menuSecList"><div class="frmMenu"></div><h4  class="menuTitle"> Secciones:</h4><ul id="menu-menu-general-1" class="menuAllResp"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-511960"><a href="https://www.expreso.com.pe/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511961"><a href="https://www.expreso.com.pe/seccion/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511964"><a href="https://www.expreso.com.pe/seccion/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561082"><a href="https://www.expreso.com.pe/seccion/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547165"><a href="https://www.expreso.com.pe/seccion/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511963"><a href="https://www.expreso.com.pe/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511973"><a href="https://www.expreso.com.pe/seccion/especiales/">Entretenimiento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511976"><a href="https://www.expreso.com.pe/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511966"><a href="https://www.expreso.com.pe/seccion/polidatos/">Polidatos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511969"><a href="https://www.expreso.com.pe/seccion/opinion/">Columnistas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511970"><a href="https://www.expreso.com.pe/seccion/blogueros/">Blogueros</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511974"><a href="https://www.expreso.com.pe/seccion/informe/">Informe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511978"><a href="https://www.expreso.com.pe/seccion/medicina/">Medicina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511980"><a href="https://www.expreso.com.pe/seccion/expreso-play/">Expreso Play</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511981"><a href="https://www.expreso.com.pe/seccion/expresotv/">ExpresoTV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511982"><a href="https://www.expreso.com.pe/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511983"><a href="https://www.expreso.com.pe/seccion/entrevista/">Entrevista</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511984"><a href="https://www.expreso.com.pe/publicidad/">Publicidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511985"><a href="https://www.expreso.com.pe/historia/">Historia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547166"><a href="https://www.expreso.com.pe/seccion/espectaculos/">Espectáculos</a></li></ul><div class="redesRespMenu"></div></div></div><div class="menuTabListItem"><div class="menuSecList"><h4 class="menuTitle"> Lo más leido:</h4><ul class="menuAllResp"><li><a href="https://www.expreso.com.pe/tag/farid-ode/" title="Farid Ode">Farid Ode</a></li><li><a href="https://www.expreso.com.pe/tag/mariella-zanetti/" title="Mariella Zanetti">Mariella Zanetti</a></li><li><a href="https://www.expreso.com.pe/tag/pension-de-alimentos/" title="Pensión de alimentos">Pensión de alimentos</a></li><li><a href="https://www.expreso.com.pe/tag/hector-becerril/" title="Héctor Becerril">Héctor Becerril</a></li><li><a href="https://www.expreso.com.pe/tag/ley-de-carrera-fiscal/" title="Ley de Carrera Fiscal">Ley de Carrera Fiscal</a></li><li><a href="https://www.expreso.com.pe/tag/proyecto-de-ley/" title="Proyecto de ley">Proyecto de ley</a></li><li><a href="https://www.expreso.com.pe/tag/daylin-apolinar-mendoza/" title="Daylin Apolinar Mendoza">Daylin Apolinar Mendoza</a></li><li><a href="https://www.expreso.com.pe/tag/javier-lobaton/" title="Javier Lobatón">Javier Lobatón</a></li><li><a href="https://www.expreso.com.pe/tag/sjm/" title="SJM">SJM</a></li><li><a href="https://www.expreso.com.pe/tag/congreso/" title="Congreso">Congreso</a></li><li><a href="https://www.expreso.com.pe/tag/inmunidad-parlamentaria/" title="Inmunidad parlamentaria">Inmunidad parlamentaria</a></li><li><a href="https://www.expreso.com.pe/tag/jose-luis-lecaros/" title="José Luis Lecaros">José Luis Lecaros</a></li><li><a href="https://www.expreso.com.pe/tag/moises-mamani/" title="Moisés Mamani">Moisés Mamani</a></li><li><a href="https://www.expreso.com.pe/tag/cusco/" title="Cusco">Cusco</a></li><li><a href="https://www.expreso.com.pe/tag/hector-loayza-arrieta/" title="Héctor Loayza Arrieta">Héctor Loayza Arrieta</a></li><li><a href="https://www.expreso.com.pe/tag/rafael-vasquez/" title="Rafael Vásquez">Rafael Vásquez</a></li><li><a href="https://www.expreso.com.pe/tag/ruben-corahua/" title="Rubén Corahua">Rubén Corahua</a></li><li><a href="https://www.expreso.com.pe/tag/nicolas-maduro/" title="Nicolas Maduro">Nicolas Maduro</a></li><li><a href="https://www.expreso.com.pe/tag/noruega/" title="Noruega">Noruega</a></li><li><a href="https://www.expreso.com.pe/tag/venezuela/" title="venezuela">venezuela</a></li><li><a href="https://www.expreso.com.pe/tag/cercado-de-lima/" title="Cercado de Lima">Cercado de Lima</a></li><li><a href="https://www.expreso.com.pe/tag/congreso/" title="Congreso">Congreso</a></li><li><a href="https://www.expreso.com.pe/tag/jorge-melendez/" title="Jorge Meléndez">Jorge Meléndez</a></li><li><a href="https://www.expreso.com.pe/tag/martin-vizcarra/" title="Martín Vizcarra">Martín Vizcarra</a></li><li><a href="https://www.expreso.com.pe/tag/cuatro-heridos/" title="cuatro heridos">cuatro heridos</a></li><li><a href="https://www.expreso.com.pe/tag/dos-ataques-de-sicarios/" title="dos ataques de sicarios">dos ataques de sicarios</a></li><li><a href="https://www.expreso.com.pe/tag/jesus-de-la-cruz-huaman/" title="Jesús de la Cruz Huamán">Jesús de la Cruz Huamán</a></li><li><a href="https://www.expreso.com.pe/tag/noticia-del-peru/" title="Noticia del Perú">Noticia del Perú</a></li><li><a href="https://www.expreso.com.pe/tag/tres-muertos/" title="Tres muertos">Tres muertos</a></li><li><a href="https://www.expreso.com.pe/tag/algas-marinas-s-a-c/" title="Algas Marinas S.A.C.">Algas Marinas S.A.C.</a></li><li><a href="https://www.expreso.com.pe/tag/etiquetado-de-sus-productos/" title="etiquetado de sus productos">etiquetado de sus productos</a></li><li><a href="https://www.expreso.com.pe/tag/maria-silva-priselac/" title="María Silva Priselac">María Silva Priselac</a></li><li><a href="https://www.expreso.com.pe/tag/noticia-del-peru/" title="Noticia del Perú">Noticia del Perú</a></li></ul></div></div><div class="menuTabListItem"><div class="menuSecList"><h4 class="menuTitle"> Último minuto:</h4><ul class="menuLastName"><li><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/espectaculos/mariella-zanetti-pide-prision-para-farid-ode/" title="Mariella Zanetti pide prisión para Farid Ode"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Mariella-Zanetti-300x200.jpg" alt="Mariella Zanetti pide prisión para Farid Ode" title="Mariella Zanetti pide prisión para Farid Ode"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Mariella-Zanetti-300x200.jpg" alt="Mariella Zanetti pide prisión para Farid Ode" title="Mariella Zanetti pide prisión para Farid Ode"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/espectaculos/mariella-zanetti-pide-prision-para-farid-ode/" title="Mariella Zanetti pide prisión para Farid Ode"> Mariella Zanetti pide prisión para Farid Ode </a></h5></div></article></li><li><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/politica/hector-becerril-plantea-destituir-a-fiscales-que-filtren-informacion-reservada/" title="Héctor Becerril plantea destituir a fiscales que filtren información reservada"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Héctor-Becerril-300x200.jpg" alt="Héctor Becerril plantea destituir a fiscales que filtren información reservada" title="Héctor Becerril plantea destituir a fiscales que filtren información reservada"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Héctor-Becerril-300x200.jpg" alt="Héctor Becerril plantea destituir a fiscales que filtren información reservada" title="Héctor Becerril plantea destituir a fiscales que filtren información reservada"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/politica/hector-becerril-plantea-destituir-a-fiscales-que-filtren-informacion-reservada/" title="Héctor Becerril plantea destituir a fiscales que filtren información reservada"> Becerril plantea destituir a fiscales que filtren información reservada </a></h5></div></article></li><li><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/actualidad/sjm-javier-lobaton-acusa-a-venezolana-de-haberle-robado-video/" title="SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO]"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Javier-Lobatón-300x200.gif" alt="SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO]" title="SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO]"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Javier-Lobatón-300x200.gif" alt="SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO]" title="SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO]"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/actualidad/sjm-javier-lobaton-acusa-a-venezolana-de-haberle-robado-video/" title="SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO]"> SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO] </a></h5></div></article></li><li><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/politica/moises-mamani-jose-luis-lecaros-espera-que-el-congreso-acceda-a-levantar-su-inmunidad/" title="Moisés Mamani: José Luis Lecaros espera que el Congreso acceda a levantar su inmunidad"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Lecaros-y-Mamani-300x200.jpg" alt="Moisés Mamani: José Luis Lecaros espera que el Congreso acceda a levantar su inmunidad" title="Moisés Mamani: José Luis Lecaros espera que el Congreso acceda a levantar su inmunidad"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Lecaros-y-Mamani-300x200.jpg" alt="Moisés Mamani: José Luis Lecaros espera que el Congreso acceda a levantar su inmunidad" title="Moisés Mamani: José Luis Lecaros espera que el Congreso acceda a levantar su inmunidad"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/politica/moises-mamani-jose-luis-lecaros-espera-que-el-congreso-acceda-a-levantar-su-inmunidad/" title="Moisés Mamani: José Luis Lecaros espera que el Congreso acceda a levantar su inmunidad"> Lecaros espera que el Congreso acceda a levantar inmunidad de Mamani </a></h5></div></article></li><li><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/actualidad/bebe-fallece-tras-ser-lanzado-varias-veces-al-piso-por-su-padre-en-cusco/" title="Bebé fallece tras ser lanzado varias veces al piso por su padre en Cusco"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Cusco-300x200.gif" alt="Bebé fallece tras ser lanzado varias veces al piso por su padre en Cusco" title="Bebé fallece tras ser lanzado varias veces al piso por su padre en Cusco"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Cusco-300x200.gif" alt="Bebé fallece tras ser lanzado varias veces al piso por su padre en Cusco" title="Bebé fallece tras ser lanzado varias veces al piso por su padre en Cusco"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/actualidad/bebe-fallece-tras-ser-lanzado-varias-veces-al-piso-por-su-padre-en-cusco/" title="Bebé fallece tras ser lanzado varias veces al piso por su padre en Cusco"> ¡Insólito! Bebé fallece tras ser golpeado por su padre en Cusco </a></h5></div></article></li><li><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/mundo/maduro-se-dice-abierto-a-hablar-todos-los-temas/" title="Maduro se dice abierto a hablar “todos los temas”"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Venezuela-300x200.gif" alt="Maduro se dice abierto a hablar “todos los temas”" title="Maduro se dice abierto a hablar “todos los temas”"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Venezuela-300x200.gif" alt="Maduro se dice abierto a hablar “todos los temas”" title="Maduro se dice abierto a hablar “todos los temas”"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/mundo/maduro-se-dice-abierto-a-hablar-todos-los-temas/" title="Maduro se dice abierto a hablar “todos los temas”"> Maduro se dice abierto a hablar “todos los temas” </a></h5></div></article></li><li><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/actualidad/casonas-del-cercado-de-lima-corren-peligro-ante-lluvias/" title="Casonas del Cercado de Lima corren peligro ante lluvias"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Cercado-de-Lima-300x200.gif" alt="Casonas del Cercado de Lima corren peligro ante lluvias" title="Casonas del Cercado de Lima corren peligro ante lluvias"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Cercado-de-Lima-300x200.gif" alt="Casonas del Cercado de Lima corren peligro ante lluvias" title="Casonas del Cercado de Lima corren peligro ante lluvias"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/actualidad/casonas-del-cercado-de-lima-corren-peligro-ante-lluvias/" title="Casonas del Cercado de Lima corren peligro ante lluvias"> Casonas del Cercado de Lima corren peligro ante lluvias </a></h5></div></article></li><li><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/entrevista/jorge-melendez-el-gobierno-no-tiene-la-intencion-de-cerrar-el-congreso/" title="Jorge Meléndez: “El Gobierno no  tiene la intención de cerrar el Congreso”"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Entrevista-28-05-19-300x158.jpg" alt="Jorge Meléndez: “El Gobierno no  tiene la intención de cerrar el Congreso”" title="Jorge Meléndez: “El Gobierno no  tiene la intención de cerrar el Congreso”"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Entrevista-28-05-19-300x158.jpg" alt="Jorge Meléndez: “El Gobierno no  tiene la intención de cerrar el Congreso”" title="Jorge Meléndez: “El Gobierno no  tiene la intención de cerrar el Congreso”"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/entrevista/jorge-melendez-el-gobierno-no-tiene-la-intencion-de-cerrar-el-congreso/" title="Jorge Meléndez: “El Gobierno no  tiene la intención de cerrar el Congreso”"> “El Gobierno no  tiene la intención de cerrar el Congreso” </a></h5></div></article></li><li><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/actualidad/sicarios-asesinan-a-tres-jovenes-en-lima-y-callao/" title="Sicarios asesinan a tres jóvenes en Lima y Callao"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/sicario-2-300x200.jpg" alt="Sicarios asesinan a tres jóvenes en Lima y Callao" title="Sicarios asesinan a tres jóvenes en Lima y Callao"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/sicario-2-300x200.jpg" alt="Sicarios asesinan a tres jóvenes en Lima y Callao" title="Sicarios asesinan a tres jóvenes en Lima y Callao"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/actualidad/sicarios-asesinan-a-tres-jovenes-en-lima-y-callao/" title="Sicarios asesinan a tres jóvenes en Lima y Callao"> Sicarios asesinan a tres jóvenes en Lima y Callao </a></h5></div></article></li><li><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/actualidad/algas-marina-s-a-c-cumple-con-procesos-de-control-de-calidad/" title="Algas Marina S.A.C. cumple con procesos de control de calidad"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/algas-marinas-sac-300x200.jpg" alt="Algas Marina S.A.C. cumple con procesos de control de calidad" title="Algas Marina S.A.C. cumple con procesos de control de calidad"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/algas-marinas-sac-300x200.jpg" alt="Algas Marina S.A.C. cumple con procesos de control de calidad" title="Algas Marina S.A.C. cumple con procesos de control de calidad"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/actualidad/algas-marina-s-a-c-cumple-con-procesos-de-control-de-calidad/" title="Algas Marina S.A.C. cumple con procesos de control de calidad"> Algas Marina S.A.C. cumple con procesos de control de calidad </a></h5></div></article></li></ul></div></div></div></div></div></div><nav class="menuHorizontal"><ul id="menu-menu-principal" class="menuApp"><li id="menu-item-511949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-511949"><a href="https://www.expreso.com.pe/">Inicio</a></li><li id="menu-item-511950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511950"><a href="https://www.expreso.com.pe/seccion/politica/">Política</a></li><li id="menu-item-511952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511952"><a href="https://www.expreso.com.pe/seccion/actualidad/">Actualidad</a></li><li id="menu-item-511958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511958"><a href="https://www.expreso.com.pe/seccion/opinion/">Opinión</a></li><li id="menu-item-546086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546086"><a href="https://www.expreso.com.pe/seccion/economia/">Economía</a></li><li id="menu-item-511955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511955"><a href="https://www.expreso.com.pe/seccion/mundo/">Mundo</a></li><li id="menu-item-535060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535060"><a href="https://www.expreso.com.pe/seccion/especiales/">Entretenimiento</a></li><li id="menu-item-511957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511957"><a href="https://www.expreso.com.pe/seccion/deportes/">Deportes</a></li></ul></nav></div></div></header><section class="secPage single"><div class="container"><div class="row"><div class="snDer"><div class="singleCont"><div class="widBox widPersonalize widBoxResp"><p><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5091050448793286" data-ad-slot="8101984672" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><div class="socialShare socialShareTop"><div class="addthis_inline_share_toolbox_3i99 addthis_tool"></div></div><ul class="singDet"><li class="singDetItem catList"> <i> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-destacados.svg" alt="Tag" title="Tag"><noscript><img src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-destacados.svg" alt="Tag" title="Tag"></noscript> </i><ul><li> <a href="https://www.expreso.com.pe/tag/congreso/" title="Congreso"> Congreso </a></li><li> <a href="https://www.expreso.com.pe/tag/inmunidad-parlamentaria/" title="Inmunidad parlamentaria"> Inmunidad parlamentaria </a></li><li> <a href="https://www.expreso.com.pe/tag/jose-luis-lecaros/" title="José Luis Lecaros"> José Luis Lecaros </a></li><li> <a href="https://www.expreso.com.pe/tag/moises-mamani/" title="Moisés Mamani"> Moisés Mamani </a></li></ul></li></ul><div class="titleBox1"><h1> Moisés Mamani: José Luis Lecaros espera que el Congreso acceda a levantar su inmunidad</h1><div class="titleBox3"><h2> La Comisión de Levantamiento de Inmunidad debatirá y votará el pedido hoy a partir de las 4:00 de la tarde.</h2></div></div><div class="singItem"><figure> <img width="600" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Lecaros-y-Mamani.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.expreso.com.pe/wp-content/uploads/2019/05/Lecaros-y-Mamani.jpg 600w, https://www.expreso.com.pe/wp-content/uploads/2019/05/Lecaros-y-Mamani-300x200.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="400" src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Lecaros-y-Mamani.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.expreso.com.pe/wp-content/uploads/2019/05/Lecaros-y-Mamani.jpg 600w, https://www.expreso.com.pe/wp-content/uploads/2019/05/Lecaros-y-Mamani-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></figure> <small class="campLeyend"> (Foto composición) </small></div><ul class="singDet singDateBox"><li class="singDetItem"> <i> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-actualidad.svg" alt="Fecha" title="Fecha"><noscript><img src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-actualidad.svg" alt="Fecha" title="Fecha"></noscript> </i> Martes 28 de Mayo del 2019</li><li class="singDetItem"> <i> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-time.svg" alt="Fecha" title="Fecha"><noscript><img src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-time.svg" alt="Fecha" title="Fecha"></noscript> </i> 9:04 am</li></ul><div class="widBox widPersonalize widBoxResp"><p><br /> <ins class="adsbygoogle adslot_S2" data-ad-client="ca-pub-5512390705137507" data-ad-slot="9426768135/4016673521"></ins><br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><div class="campTxt campTxtPub linkTxtJs"><div class="at-above-post addthis_tool" data-url="https://www.expreso.com.pe/politica/moises-mamani-jose-luis-lecaros-espera-que-el-congreso-acceda-a-levantar-su-inmunidad/"></div><p>El presidente del Poder Judicial (PJ), <strong>José Luis Lecaros</strong>, espera que el Congreso acceda al pedido de levantarle la inmunidad al legislador de Fuerza Popular,<strong> Moisés Mamami Colquehuanca</strong>, a quien se le acusa por falsedad ideológica y genérica.</p><p>El oficio enviado al titular del Parlamento, Daniel Salaverry, señala que esa medida permitirá al Ministerio Público continuar con las investigaciones a Mamani por presuntamente haber mentido en su hoja vida cuando postuló al <strong>Congreso</strong> en el 2016.</p><p>Recordemos que el legislador declaró ante el <strong>Jurado Nacional de Elecciones (JNE)</strong> que cursó estudios primarios y secundarios en colegios de diversas partes del país, aunque no se comprobó la veracidad de dichos datos.</p><p><strong>TAMBIÉN PUEDES VER: <a href="https://www.expreso.com.pe/politica/moises-mamani-por-que-se-le-acusa-por-falsedad-generica-e-ideologica/">Moisés Mamani: ¿Por qué se le acusa por falsedad genérica e ideológica?</a></strong></p><p>La Segunda Fiscalía Provincial Penal Corporativa de Puno consiguió en diciembre de 2018 que la <strong>Corte de Puno</strong> declare fundado el pedido para levantarle la inmunidad a Mamani.</p><p>Según informó <strong>Luciana León</strong>, presidenta de la <strong>Comisión de Levantamiento de Inmunidad del Congreso</strong>, el grupo de trabajo debatirá y votará el pedido del PJ hoy a partir de las 4:00 de la tarde.</p><p><strong>José Luis Lecaros </strong>ratificó su respaldo a la propuesta del Poder Ejecutivo para que la <strong>Corte Suprema de Justicia</strong> sea la instancia encargada de realizar el levantamiento del fuero congresal. Además, refirió que éste por parte del <strong>Poder Judicial</strong>, facilitaría el juzgamiento de los congresistas investigados en el ámbito penal.</p><p><strong>Puedes encontrar más contenido como este siguiéndonos en nuestras redes sociales de </strong><a href="https://www.facebook.com/diario.expreso/">Facebook</a><strong> y </strong><a href="https://twitter.com/@ExpresoPeru">Twitter</a><strong>.</strong></p><div class="at-below-post addthis_tool" data-url="https://www.expreso.com.pe/politica/moises-mamani-jose-luis-lecaros-espera-que-el-congreso-acceda-a-levantar-su-inmunidad/"></div><div class="socialShare socialShareBottom"></div></div><ul class="postTag"><li> <a href="https://www.expreso.com.pe/tag/congreso/" title="Congreso"> Congreso </a></li><li> <a href="https://www.expreso.com.pe/tag/inmunidad-parlamentaria/" title="Inmunidad parlamentaria"> Inmunidad parlamentaria </a></li><li> <a href="https://www.expreso.com.pe/tag/jose-luis-lecaros/" title="José Luis Lecaros"> José Luis Lecaros </a></li><li> <a href="https://www.expreso.com.pe/tag/moises-mamani/" title="Moisés Mamani"> Moisés Mamani </a></li></ul><div class="pubSingle"><div class="publong"><p><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5091050448793286" data-ad-slot="8101984672" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div><div class="widLBox"><div class="wtitle"> <i class="ico"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-destacados-2018.svg"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-destacados-2018.svg"></noscript> </i><h2> Noticias relacionadas</h2></div><ul class="rellList"><li class="col l4 m4 s12"><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/politica/rechazan-imputaciones-de-sonia-echevarria/" title="Rechazan imputaciones de Sonia Echevarría"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Lucio-Ávila-300x200.jpg" alt="Rechazan imputaciones de Sonia Echevarría" title="Rechazan imputaciones de Sonia Echevarría"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Lucio-Ávila-300x200.jpg" alt="Rechazan imputaciones de Sonia Echevarría" title="Rechazan imputaciones de Sonia Echevarría"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/politica/rechazan-imputaciones-de-sonia-echevarria/" title="Rechazan imputaciones de Sonia Echevarría"> Rechazan imputaciones de Sonia Echevarría </a></h5></div></article></li><li class="col l4 m4 s12"><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/politica/salvador-del-solar-rechaza-acudir-a-comision-de-constitucion/" title="Salvador del Solar rechaza acudir a Comisión de Constitución"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/04/Salvador-del-Solar-300x200.jpg" alt="Salvador del Solar rechaza acudir a Comisión de Constitución" title="Salvador del Solar rechaza acudir a Comisión de Constitución"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/04/Salvador-del-Solar-300x200.jpg" alt="Salvador del Solar rechaza acudir a Comisión de Constitución" title="Salvador del Solar rechaza acudir a Comisión de Constitución"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/politica/salvador-del-solar-rechaza-acudir-a-comision-de-constitucion/" title="Salvador del Solar rechaza acudir a Comisión de Constitución"> Salvador del Solar rechaza acudir a Comisión de Constitución </a></h5></div></article></li><li class="col l4 m4 s12"><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/politica/rospigliosi-enfrentamientos-con-el-congreso-frenaron-caida-de-vizcarra-en-las-encuestas/" title="Rospigliosi: Enfrentamientos con el Congreso frenaron caída de Vizcarra en las encuestas"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/01/Fernando-Rospigliosi-1-300x200.jpg" alt="Rospigliosi: Enfrentamientos con el Congreso frenaron caída de Vizcarra en las encuestas" title="Rospigliosi: Enfrentamientos con el Congreso frenaron caída de Vizcarra en las encuestas"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/01/Fernando-Rospigliosi-1-300x200.jpg" alt="Rospigliosi: Enfrentamientos con el Congreso frenaron caída de Vizcarra en las encuestas" title="Rospigliosi: Enfrentamientos con el Congreso frenaron caída de Vizcarra en las encuestas"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/politica/rospigliosi-enfrentamientos-con-el-congreso-frenaron-caida-de-vizcarra-en-las-encuestas/" title="Rospigliosi: Enfrentamientos con el Congreso frenaron caída de Vizcarra en las encuestas"> Rospigliosi: Enfrentamientos con el Congreso frenaron caída de Vizcarra en las encuestas </a></h5></div></article></li></ul></div><div class="widLBox"><p><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5091050448793286" data-ad-slot="8101984672" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><div class="widLBox"><div class="wtitle"> <i class="ico"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/spinner44.svg" alt="" title=""><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2018/09/spinner44.svg" alt="" title=""></noscript> </i><h2> Actualidad</h2></div><ul class="rellList"><li class="col l4 m4 s12"><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/actualidad/sjm-javier-lobaton-acusa-a-venezolana-de-haberle-robado-video/" title="SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO]"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Javier-Lobatón-300x200.gif" alt="SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO]" title="SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO]"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Javier-Lobatón-300x200.gif" alt="SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO]" title="SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO]"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/actualidad/sjm-javier-lobaton-acusa-a-venezolana-de-haberle-robado-video/" title="SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO]"> SJM: Javier Lobatón acusa a venezolana de haberle robado [VIDEO] </a></h5></div></article></li><li class="col l4 m4 s12"><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/actualidad/bebe-fallece-tras-ser-lanzado-varias-veces-al-piso-por-su-padre-en-cusco/" title="Bebé fallece tras ser lanzado varias veces al piso por su padre en Cusco"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Cusco-300x200.gif" alt="Bebé fallece tras ser lanzado varias veces al piso por su padre en Cusco" title="Bebé fallece tras ser lanzado varias veces al piso por su padre en Cusco"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Cusco-300x200.gif" alt="Bebé fallece tras ser lanzado varias veces al piso por su padre en Cusco" title="Bebé fallece tras ser lanzado varias veces al piso por su padre en Cusco"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/actualidad/bebe-fallece-tras-ser-lanzado-varias-veces-al-piso-por-su-padre-en-cusco/" title="Bebé fallece tras ser lanzado varias veces al piso por su padre en Cusco"> ¡Insólito! Bebé fallece tras ser golpeado por su padre en Cusco </a></h5></div></article></li><li class="col l4 m4 s12"><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/actualidad/casonas-del-cercado-de-lima-corren-peligro-ante-lluvias/" title="Casonas del Cercado de Lima corren peligro ante lluvias"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Cercado-de-Lima-300x200.gif" alt="Casonas del Cercado de Lima corren peligro ante lluvias" title="Casonas del Cercado de Lima corren peligro ante lluvias"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Cercado-de-Lima-300x200.gif" alt="Casonas del Cercado de Lima corren peligro ante lluvias" title="Casonas del Cercado de Lima corren peligro ante lluvias"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/actualidad/casonas-del-cercado-de-lima-corren-peligro-ante-lluvias/" title="Casonas del Cercado de Lima corren peligro ante lluvias"> Casonas del Cercado de Lima corren peligro ante lluvias </a></h5></div></article></li></ul></div><div class="widBox widPersonalize widBoxResp"><p><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5091050448793286" data-ad-slot="8101984672" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><div class="widLBox"><div class="wtitle"> <i class="ico"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/11/happy.svg" alt="" title=""><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2018/11/happy.svg" alt="" title=""></noscript> </i><h2> Entretenimiento</h2></div><ul class="rellList"><li class="col l4 m4 s12"><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/espectaculos/mariella-zanetti-pide-prision-para-farid-ode/" title="Mariella Zanetti pide prisión para Farid Ode"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Mariella-Zanetti-300x200.jpg" alt="Mariella Zanetti pide prisión para Farid Ode" title="Mariella Zanetti pide prisión para Farid Ode"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Mariella-Zanetti-300x200.jpg" alt="Mariella Zanetti pide prisión para Farid Ode" title="Mariella Zanetti pide prisión para Farid Ode"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/espectaculos/mariella-zanetti-pide-prision-para-farid-ode/" title="Mariella Zanetti pide prisión para Farid Ode"> Mariella Zanetti pide prisión para Farid Ode </a></h5></div></article></li><li class="col l4 m4 s12"><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/especiales/mvll-participa-de-foro-desafios-de-la-libertad/" title="MVLL participa de foro &#8216;Desafíos de la libertad&#8217;"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/mario-vargas-llosa-300x200.jpeg" alt="MVLL participa de foro &#8216;Desafíos de la libertad&#8217;" title="MVLL participa de foro &#8216;Desafíos de la libertad&#8217;"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2018/09/mario-vargas-llosa-300x200.jpeg" alt="MVLL participa de foro &#8216;Desafíos de la libertad&#8217;" title="MVLL participa de foro &#8216;Desafíos de la libertad&#8217;"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/especiales/mvll-participa-de-foro-desafios-de-la-libertad/" title="MVLL participa de foro &#8216;Desafíos de la libertad&#8217;"> MVLL participa de foro &#8216;Desafíos de la libertad&#8217; </a></h5></div></article></li><li class="col l4 m4 s12"><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/especiales/siempre-presente/" title="Siempre Presente"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Captura-1-300x200.jpg" alt="Siempre Presente" title="Siempre Presente"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Captura-1-300x200.jpg" alt="Siempre Presente" title="Siempre Presente"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/especiales/siempre-presente/" title="Siempre Presente"> Siempre Presente </a></h5></div></article></li></ul></div><div class="widBox widPersonalize widBoxResp"><p><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5091050448793286" data-ad-slot="5017769777" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><div class="widLBox"><div class="wtitle"> <i class="ico"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/10/earth.svg" alt="" title=""><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2018/10/earth.svg" alt="" title=""></noscript> </i><h2> Mundo</h2></div><ul class="rellList"><li class="col l4 m4 s12"><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/mundo/maduro-se-dice-abierto-a-hablar-todos-los-temas/" title="Maduro se dice abierto a hablar “todos los temas”"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Venezuela-300x200.gif" alt="Maduro se dice abierto a hablar “todos los temas”" title="Maduro se dice abierto a hablar “todos los temas”"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Venezuela-300x200.gif" alt="Maduro se dice abierto a hablar “todos los temas”" title="Maduro se dice abierto a hablar “todos los temas”"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/mundo/maduro-se-dice-abierto-a-hablar-todos-los-temas/" title="Maduro se dice abierto a hablar “todos los temas”"> Maduro se dice abierto a hablar “todos los temas” </a></h5></div></article></li><li class="col l4 m4 s12"><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/mundo/tuits-de-trump-pueden-estar-perdiendo-impacto/" title="Tuits de Trump pueden estar perdiendo impacto"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/trump-tuits-300x200.jpg" alt="Tuits de Trump pueden estar perdiendo impacto" title="Tuits de Trump pueden estar perdiendo impacto"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/trump-tuits-300x200.jpg" alt="Tuits de Trump pueden estar perdiendo impacto" title="Tuits de Trump pueden estar perdiendo impacto"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/mundo/tuits-de-trump-pueden-estar-perdiendo-impacto/" title="Tuits de Trump pueden estar perdiendo impacto"> Tuits de Trump pueden estar perdiendo impacto </a></h5></div></article></li><li class="col l4 m4 s12"><article class="notItem notItemResp"><figure> <a href="https://www.expreso.com.pe/mundo/lideres-de-la-ue-inician-dialogos-tras-los-comicios/" title="Líderes de la UE inician diálogos tras los comicios"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/ue-300x200.jpg" alt="Líderes de la UE inician diálogos tras los comicios" title="Líderes de la UE inician diálogos tras los comicios"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/ue-300x200.jpg" alt="Líderes de la UE inician diálogos tras los comicios" title="Líderes de la UE inician diálogos tras los comicios"></noscript> </a></figure><div class="title"><h5 class="dotTitle1"> <a href="https://www.expreso.com.pe/mundo/lideres-de-la-ue-inician-dialogos-tras-los-comicios/" title="Líderes de la UE inician diálogos tras los comicios"> Líderes de la UE inician diálogos tras los comicios </a></h5></div></article></li></ul></div><div class="widBox widPersonalize widBoxResp"></div></div></div><div class="snIzq"><div class="widBox widPersonalize "><p><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5091050448793286" data-ad-slot="8101984672" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><div class="widBox stickyItem"><div class="wtitle"> <i class="ico"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/front-dev/ico/ico-ultimominuto.svg" alt=""><noscript><img src="https://www.expreso.com.pe/wp-content/themes/expreso/img/front-dev/ico/ico-ultimominuto.svg" alt=""></noscript> </i><h2> Último minuto</h2></div><ul class="wLminuto"><li><figure> <a href="https://www.expreso.com.pe/espectaculos/mariella-zanetti-pide-prision-para-farid-ode/" title="Mariella Zanetti pide prisión para Farid Ode"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Mariella-Zanetti-150x150.jpg" alt="Mariella Zanetti pide prisión para Farid Ode" title="Mariella Zanetti pide prisión para Farid Ode"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Mariella-Zanetti-150x150.jpg" alt="Mariella Zanetti pide prisión para Farid Ode" title="Mariella Zanetti pide prisión para Farid Ode"></noscript> </a></figure><div class="txt"><h5 class="dotTitleWid"> <a href="https://www.expreso.com.pe/espectaculos/mariella-zanetti-pide-prision-para-farid-ode/" title="Mariella Zanetti pide prisión para Farid Ode" alt="Mariella Zanetti pide prisión para Farid Ode"> Mariella Zanetti pide prisión para Farid Ode </a></h5></div></li><li><figure> <a href="https://www.expreso.com.pe/politica/hector-becerril-plantea-destituir-a-fiscales-que-filtren-informacion-reservada/" title="Héctor Becerril plantea destituir a fiscales que filtren información reservada"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Héctor-Becerril-150x150.jpg" alt="Héctor Becerril plantea destituir a fiscales que filtren información reservada" title="Héctor Becerril plantea destituir a fiscales que filtren información reservada"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Héctor-Becerril-150x150.jpg" alt="Héctor Becerril plantea destituir a fiscales que filtren información reservada" title="Héctor Becerril plantea destituir a fiscales que filtren información reservada"></noscript> </a></figure><div class="txt"><h5 class="dotTitleWid"> <a href="https://www.expreso.com.pe/politica/hector-becerril-plantea-destituir-a-fiscales-que-filtren-informacion-reservada/" title="Héctor Becerril plantea destituir a fiscales que filtren información reservada" alt="Héctor Becerril plantea destituir a fiscales que filtren información reservada"> Becerril plantea destituir a fiscales que filtren información reservada </a></h5></div></li></ul></div><div class="widBox "><div class="wtitle"> <i class="ico"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/quill.svg" alt="Opinión" title="Opinión"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2018/09/quill.svg" alt="Opinión" title="Opinión"></noscript> </i><h2> Columnistas</h2> <a href="https://www.expreso.com.pe/seccion/opinion/" class="linkVM" title="Ver todos"> Ver todos <i> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Ver todos" title="Ver todos"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Ver todos" title="Ver todos"></noscript> </i> </a></div><article class="wNotItem"><figure> <a href="https://www.expreso.com.pe/opinion/luis-garcia-miro-elguera/jalon-de-oreja-a-vizcarra/" title="Jalón de oreja a Vizcarra"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/03/LUIS-GARCIA-MIRÓ-3.png" alt="Jalón de oreja a Vizcarra" title="Jalón de oreja a Vizcarra"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/03/LUIS-GARCIA-MIRÓ-3.png" alt="Jalón de oreja a Vizcarra" title="Jalón de oreja a Vizcarra"></noscript> </a><figcaption><h4 class="dotTitleWidCat"> <a href="https://www.expreso.com.pe/opinion/luis-garcia-miro-elguera/jalon-de-oreja-a-vizcarra/" title="Jalón de oreja a Vizcarra"> Jalón de oreja a Vizcarra </a></h4></figcaption></figure></article></div><div class="widBox "><div class="wtitle"> <i class="ico"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-correo-1-1.svg" alt="Sección 02" title="Sección 02"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-correo-1-1.svg" alt="Sección 02" title="Sección 02"></noscript> </i><h2> Destacado</h2> <a href="https://www.expreso.com.pe/seccion/seccion-02/" class="linkVM" title="Ver todos"> Ver todos <i> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Ver todos" title="Ver todos"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Ver todos" title="Ver todos"></noscript> </i> </a></div><article class="wNotItem"><figure> <a href="https://www.expreso.com.pe/politica/dos-mil-funcionarios-impedidos-de-laborar-en-el-estado/" title="Dos mil funcionarios impedidos de laborar en el Estado"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Contraloría.jpg" alt="Dos mil funcionarios impedidos de laborar en el Estado" title="Dos mil funcionarios impedidos de laborar en el Estado"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Contraloría.jpg" alt="Dos mil funcionarios impedidos de laborar en el Estado" title="Dos mil funcionarios impedidos de laborar en el Estado"></noscript> </a><figcaption><h4 class="dotTitleWidCat"> <a href="https://www.expreso.com.pe/politica/dos-mil-funcionarios-impedidos-de-laborar-en-el-estado/" title="Dos mil funcionarios impedidos de laborar en el Estado"> Dos mil funcionarios impedidos de laborar en el Estado </a></h4></figcaption></figure></article></div><div class="widBox "><div class="wtitle"> <i class="ico"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-destacados-1-1.svg" alt="Sección 03" title="Sección 03"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-destacados-1-1.svg" alt="Sección 03" title="Sección 03"></noscript> </i><h2> La noticia del día</h2> <a href="https://www.expreso.com.pe/seccion/seccion-03/" class="linkVM" title="Ver todos"> Ver todos <i> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Ver todos" title="Ver todos"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Ver todos" title="Ver todos"></noscript> </i> </a></div><article class="wNotItem"><figure> <a href="https://www.expreso.com.pe/actualidad/sismo-de-4-8-grados-remece-lima-y-callao/" title="Sismo de 4.8 grados remece Lima y Callao"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/Sismo-10.jpg" alt="Sismo de 4.8 grados remece Lima y Callao" title="Sismo de 4.8 grados remece Lima y Callao"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2018/09/Sismo-10.jpg" alt="Sismo de 4.8 grados remece Lima y Callao" title="Sismo de 4.8 grados remece Lima y Callao"></noscript> </a><figcaption><h4 class="dotTitleWidCat"> <a href="https://www.expreso.com.pe/actualidad/sismo-de-4-8-grados-remece-lima-y-callao/" title="Sismo de 4.8 grados remece Lima y Callao"> Sismo de 4.8 grados remece Lima y Callao </a></h4></figcaption></figure></article></div><div class="widBox widPersonalize "><p><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5091050448793286" data-ad-slot="8101984672" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><div class="widBox "><div class="wtitle"> <i class="ico"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/attachment-1.svg" alt="Informe" title="Informe"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2018/09/attachment-1.svg" alt="Informe" title="Informe"></noscript> </i><h2> Informe</h2> <a href="https://www.expreso.com.pe/seccion/informe/" class="linkVM" title="Ver todos"> Ver todos <i> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Ver todos" title="Ver todos"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Ver todos" title="Ver todos"></noscript> </i> </a></div><article class="wNotItem"><figure> <a href="https://www.expreso.com.pe/economia/tia-maria-no-puede-esperar-mas/" title="Tía María no puede esperar más"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/tia-maria-mapa.jpg" alt="Tía María no puede esperar más" title="Tía María no puede esperar más"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/tia-maria-mapa.jpg" alt="Tía María no puede esperar más" title="Tía María no puede esperar más"></noscript> </a><figcaption><h4 class="dotTitleWidCat"> <a href="https://www.expreso.com.pe/economia/tia-maria-no-puede-esperar-mas/" title="Tía María no puede esperar más"> Tía María no puede esperar más </a></h4></figcaption></figure></article></div><div class="widBox "><div class="wtitle"> <i class="ico"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/diamonds.svg" alt="Sección 04" title="Sección 04"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2018/09/diamonds.svg" alt="Sección 04" title="Sección 04"></noscript> </i><h2> La más leída</h2> <a href="https://www.expreso.com.pe/seccion/seccion-04/" class="linkVM" title="Ver todos"> Ver todos <i> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Ver todos" title="Ver todos"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/arrow-right.svg" alt="Ver todos" title="Ver todos"></noscript> </i> </a></div><article class="wNotItem"><figure> <a href="https://www.expreso.com.pe/destacado-portada/fracasa-estrategia-contra-terroristas-y-narcos-en-el-vraem/" title="Fracasa estrategia contra terroristas y narcos en el Vraem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/vraem-4.jpg" alt="Fracasa estrategia contra terroristas y narcos en el Vraem" title="Fracasa estrategia contra terroristas y narcos en el Vraem"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/vraem-4.jpg" alt="Fracasa estrategia contra terroristas y narcos en el Vraem" title="Fracasa estrategia contra terroristas y narcos en el Vraem"></noscript> </a><figcaption><h4 class="dotTitleWidCat"> <a href="https://www.expreso.com.pe/destacado-portada/fracasa-estrategia-contra-terroristas-y-narcos-en-el-vraem/" title="Fracasa estrategia contra terroristas y narcos en el Vraem"> Fracasa estrategia contra terroristas y narcos en el Vraem </a></h4></figcaption></figure></article></div><div class="widBox widPersonalize "><p><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5091050448793286" data-ad-slot="8101984672" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><div id="sticker"></div></div></div></div></section><div class="redesFixed"><div class="addthis_inline_share_toolbox_3i99 addthis_tool"></div></div><footer><div class="container"><div class="row"><div class="siteCont"><div class="col l4 m12 s12 sinpadleft"><div class="siteBox"><div class="siteItem"><h4> Contáctate con nosotros</h4><div class="textInfo"><ul><li> <i> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-telefono-2018.svg" alt="ico-telefono-2018" title="ico-telefono-2018"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-telefono-2018.svg" alt="ico-telefono-2018" title="ico-telefono-2018"></noscript> </i><p><strong>Central Telefónica: </strong><a href="tel:016124000">(511)612-4000</a></p></li><li> <i> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/compass-2018.svg" alt="compass-2018" title="compass-2018"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/uploads/2018/09/compass-2018.svg" alt="compass-2018" title="compass-2018"></noscript> </i><p><strong>Publicidad Web : <a href="mailto:publicidad.web@expreso.com.pe">publicidad.web@expreso.com.pe</a><br /> <strong>Publicidad Imp. : <a href="mailto:ventas@expreso.com.pe">ventas@expreso.com.pe</a></strong></strong></p></li><li> <i> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-telefono-2018.svg" alt="ico-telefono-2018" title="ico-telefono-2018"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-telefono-2018.svg" alt="ico-telefono-2018" title="ico-telefono-2018"></noscript> </i><p><strong>Soporte: </strong><a href="tel:5116124000">(511)612-4000</a> &#8211; anexo 218<br /> <strong>Mail:</strong> <a href="mailto:soporte@expreso.com.pe">soporte@expreso.com.pe</a></p></li><li> <i> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-whatsapp-2018.svg" alt="ico-whatsapp-2018" title="ico-whatsapp-2018"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-whatsapp-2018.svg" alt="ico-whatsapp-2018" title="ico-whatsapp-2018"></noscript> </i><p><strong>Whatsapp: </strong><a href="tel:01942036213">942036213</a></p></li><li> <i> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-edificio-2018.svg" alt="ico-edificio-2018" title="ico-edificio-2018"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-edificio-2018.svg" alt="ico-edificio-2018" title="ico-edificio-2018"></noscript> </i><p><strong>Oficina: </strong>Calle Luis Carranza 2280 Cercado, Lima &#8211; Perú</p></li><li> <i> <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-correo-2018.svg" alt="ico-correo-2018" title="ico-correo-2018"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-correo-2018.svg" alt="ico-correo-2018" title="ico-correo-2018"></noscript> </i><p><strong>Director:  Antonio Ramírez Pando</strong></p></li></ul></div></div><div class="siteItem"><h4> Síguenos</h4><ul class="siteRedes"><li> <a href="https://www.facebook.com/diario.expreso" target="blank" class="tooltipped" title="Fan Page"  data-position="bottom" data-delay="50" data-tooltip="Fan Page" > <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-fb-2018.svg" alt="Fan Page" title="Fan Page"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-fb-2018.svg" alt="Fan Page" title="Fan Page"></noscript> </a></li><li> <a href="https://twitter.com/@ExpresoPeru" target="blank" class="tooltipped" title="@expreso"  data-position="bottom" data-delay="50" data-tooltip="@expreso" > <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-twitter-2018.svg" alt="@expreso" title="@expreso"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-twitter-2018.svg" alt="@expreso" title="@expreso"></noscript> </a></li><li> <a href="https://www.youtube.com/channel/UCTTXPfz9eONBspLvdEaCg2g" target="blank" class="tooltipped" title="Expreso Canal"  data-position="bottom" data-delay="50" data-tooltip="Expreso Canal" > <img class="style-svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-yt-2018.svg" alt="Expreso Canal" title="Expreso Canal"><noscript><img class="style-svg" src="https://www.expreso.com.pe/wp-content/uploads/2018/09/ico-yt-2018.svg" alt="Expreso Canal" title="Expreso Canal"></noscript> </a></li></ul></div></div></div><div class="col l4 m12 s12"><div class="siteBox"><div class="siteItem"><h4> Fanpage</h4><div class="fb-page" data-href="https://www.facebook.com/diario.expreso/" data-tabs="timeline" data-height="370" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/diario.expreso/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diario.expreso/">Diario Expreso</a></blockquote></div></div></div></div><div class="col l4 m12 s12 sinpadright"><div class="siteBox"><div class="siteItem"><h4> Hoy</h4><ul class="siteTagList"><li><a href="https://www.expreso.com.pe/tag/farid-ode/" title="Farid Ode">Farid Ode</a></li><li><a href="https://www.expreso.com.pe/tag/mariella-zanetti/" title="Mariella Zanetti">Mariella Zanetti</a></li><li><a href="https://www.expreso.com.pe/tag/pension-de-alimentos/" title="Pensión de alimentos">Pensión de alimentos</a></li><li><a href="https://www.expreso.com.pe/tag/hector-becerril/" title="Héctor Becerril">Héctor Becerril</a></li><li><a href="https://www.expreso.com.pe/tag/ley-de-carrera-fiscal/" title="Ley de Carrera Fiscal">Ley de Carrera Fiscal</a></li><li><a href="https://www.expreso.com.pe/tag/proyecto-de-ley/" title="Proyecto de ley">Proyecto de ley</a></li><li><a href="https://www.expreso.com.pe/tag/daylin-apolinar-mendoza/" title="Daylin Apolinar Mendoza">Daylin Apolinar Mendoza</a></li><li><a href="https://www.expreso.com.pe/tag/javier-lobaton/" title="Javier Lobatón">Javier Lobatón</a></li><li><a href="https://www.expreso.com.pe/tag/sjm/" title="SJM">SJM</a></li><li><a href="https://www.expreso.com.pe/tag/congreso/" title="Congreso">Congreso</a></li><li><a href="https://www.expreso.com.pe/tag/inmunidad-parlamentaria/" title="Inmunidad parlamentaria">Inmunidad parlamentaria</a></li><li><a href="https://www.expreso.com.pe/tag/jose-luis-lecaros/" title="José Luis Lecaros">José Luis Lecaros</a></li><li><a href="https://www.expreso.com.pe/tag/moises-mamani/" title="Moisés Mamani">Moisés Mamani</a></li><li><a href="https://www.expreso.com.pe/tag/cusco/" title="Cusco">Cusco</a></li><li><a href="https://www.expreso.com.pe/tag/hector-loayza-arrieta/" title="Héctor Loayza Arrieta">Héctor Loayza Arrieta</a></li><li><a href="https://www.expreso.com.pe/tag/rafael-vasquez/" title="Rafael Vásquez">Rafael Vásquez</a></li><li><a href="https://www.expreso.com.pe/tag/ruben-corahua/" title="Rubén Corahua">Rubén Corahua</a></li><li><a href="https://www.expreso.com.pe/tag/nicolas-maduro/" title="Nicolas Maduro">Nicolas Maduro</a></li><li><a href="https://www.expreso.com.pe/tag/noruega/" title="Noruega">Noruega</a></li><li><a href="https://www.expreso.com.pe/tag/venezuela/" title="venezuela">venezuela</a></li><li><a href="https://www.expreso.com.pe/tag/cercado-de-lima/" title="Cercado de Lima">Cercado de Lima</a></li><li><a href="https://www.expreso.com.pe/tag/congreso/" title="Congreso">Congreso</a></li><li><a href="https://www.expreso.com.pe/tag/jorge-melendez/" title="Jorge Meléndez">Jorge Meléndez</a></li><li><a href="https://www.expreso.com.pe/tag/martin-vizcarra/" title="Martín Vizcarra">Martín Vizcarra</a></li><li><a href="https://www.expreso.com.pe/tag/cuatro-heridos/" title="cuatro heridos">cuatro heridos</a></li><li><a href="https://www.expreso.com.pe/tag/dos-ataques-de-sicarios/" title="dos ataques de sicarios">dos ataques de sicarios</a></li><li><a href="https://www.expreso.com.pe/tag/jesus-de-la-cruz-huaman/" title="Jesús de la Cruz Huamán">Jesús de la Cruz Huamán</a></li><li><a href="https://www.expreso.com.pe/tag/noticia-del-peru/" title="Noticia del Perú">Noticia del Perú</a></li><li><a href="https://www.expreso.com.pe/tag/tres-muertos/" title="Tres muertos">Tres muertos</a></li><li><a href="https://www.expreso.com.pe/tag/algas-marinas-s-a-c/" title="Algas Marinas S.A.C.">Algas Marinas S.A.C.</a></li><li><a href="https://www.expreso.com.pe/tag/etiquetado-de-sus-productos/" title="etiquetado de sus productos">etiquetado de sus productos</a></li><li><a href="https://www.expreso.com.pe/tag/maria-silva-priselac/" title="María Silva Priselac">María Silva Priselac</a></li><li><a href="https://www.expreso.com.pe/tag/noticia-del-peru/" title="Noticia del Perú">Noticia del Perú</a></li></ul></div></div></div></div><div class="copyRight"><div class="col l6 m6 s12"><ul class="expresoCopy"><li> <a href="https://www.expreso.com.pe" title="Diario Expreso"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/expreso_logo.png" alt="Diario Expreso" title="Diario Expreso"><noscript><img src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/expreso_logo.png" alt="Diario Expreso" title="Diario Expreso"></noscript> </a></li><li> | Copyright 2018</li></ul></div><div class="col l6 m6 s12"><ul class="webingCopy"><li> <a href="http://www.webing.pe?utm_source=referido&utm_medium=logo&utm_campaign=Expreso" target="blank" title="Webing.pe | Diseño Web"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/webing.png" alt="Webing.pe | Diseño Web" title="Webing.pe | Diseño Web"><noscript><img src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/webing.png" alt="Webing.pe | Diseño Web" title="Webing.pe | Diseño Web"></noscript> </a></li><li> | <a href="http://www.webing.pe" title="Webing.pe | Diseño Web"> Diseño Web </a></li></ul></div></div></div></div></footer> <a href="javascript:" id="return-to-top" class="returnTop"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-scroll-top.svg" alt="Top" title="Top"><noscript><img src="https://www.expreso.com.pe/wp-content/themes/expreso/img/plantilla/ico-scroll-top.svg" alt="Top" title="Top"></noscript> </a><div class="notItemPopup" data-time="9000" data-horas="9999"><figure> <a href="https://www.expreso.com.pe/destacado-portada/gobierno-recien-le-pone-la-punteria-abandas-venezolanas/" title="Gobierno recién le pone la puntería a bandas venezolanas"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Carlos-Morán-2.jpg" alt="Gobierno recién le pone la puntería a bandas venezolanas" title="Gobierno recién le pone la puntería a bandas venezolanas"><noscript><img src="https://www.expreso.com.pe/wp-content/uploads/2019/05/Carlos-Morán-2.jpg" alt="Gobierno recién le pone la puntería a bandas venezolanas" title="Gobierno recién le pone la puntería a bandas venezolanas"></noscript> </a></figure><div class="txt"><h4 class="dotTitle1"> <a href="https://www.expreso.com.pe/destacado-portada/gobierno-recien-le-pone-la-punteria-abandas-venezolanas/" title="Gobierno recién le pone la puntería a bandas venezolanas"> Gobierno recién le pone la puntería a bandas venezolanas </a></h4></div><div class="popUpClose"> <span></span></div></div> <!--[ JQuery ]--> <script src="https://www.expreso.com.pe/wp-content/themes/expreso/js/jquery.js"></script> <script>if($('html').width() < 1660 ){
if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (typeof $.browser !== "undefined" && $.browser.msie == 1))
{
}else{
window.parent.document.body.style.zoom="95%";
console.log('zoom:95');
};
};
if($('html').width() < 1550 ){
if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (typeof $.browser !== "undefined" && $.browser.msie == 1))
{
}else{
window.parent.document.body.style.zoom="90%";
console.log('zoom:90');
};
};
if($('html').width() < 1440 ){
if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (typeof $.browser !== "undefined" && $.browser.msie == 1))
{
}else{
window.parent.document.body.style.zoom="85%";
console.log('zoom:85');
};
};
if($('html').width() < 1370 ){
if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (typeof $.browser !== "undefined" && $.browser.msie == 1))
{
}else{
window.parent.document.body.style.zoom="80%";
console.log('zoom:80');
};
};
if($('html').width() < 992 ){
if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (typeof $.browser !== "undefined" && $.browser.msie == 1))
{
}else{
window.parent.document.body.style.zoom="100%";
console.log('zoom:100');
};
};
// Navega Feliz
if (navigator.appName == 'Microsoft Internet Explorer' ||  !!(navigator.userAgent.match(/Trident/) || navigator.userAgent.match(/rv:11/)) || (typeof $.browser !== "undefined" && $.browser.msie == 1))
{
$('body').find('.container').addClass('ms-container');
$('body').find('.fix-pubizq').addClass('ms-fix-pubizq');
$('body').find('.fix-pubder').addClass('ms-fix-pubder');
}</script> <!--[ General ]--> <script src="https://www.expreso.com.pe/wp-content/themes/expreso/js/jsgeneral.js"></script> <!--[ MyApp ]--> <script src="https://www.expreso.com.pe/wp-content/themes/expreso/js/myapp.min.js"></script> <!--[ Ads ]-->  <script type="text/javascript">jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "3ac95e6620"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});</script><script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/www.expreso.com.pe\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://www.expreso.com.pe/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script> <script type='text/javascript' src='https://www.expreso.com.pe/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script> <script>window.lazyLoadOptions = {
elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
skip_invisible: false,
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_load: function(element) {
if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
if (element.classList.contains("lazyloaded") ) {
if (typeof window.jQuery != "undefined") {
if (jQuery.fn.fitVids) {
jQuery(element).parent().fitVids();
}
}
}
}
}
};
// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
// Get the instance and puts it in the lazyLoadInstance variable
var lazyLoadInstance = e.detail.instance;
if (window.MutationObserver) {
var observer = new MutationObserver(function(mutations) {
mutations.forEach(function(mutation) {
lazyLoadInstance.update();
} );
} );
var b      = document.getElementsByTagName("body")[0];
var config = { childList: true, subtree: true };
observer.observe(b, config);
}
}, false);</script> <script data-cfasync="false" async src="https://www.expreso.com.pe/wp-content/plugins/rocket-lazy-load/assets/js/11.0.3/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script>$(document).ready(function(){
// Tiempo Retro
function getTimeRetro(id,time) {
now = new Date();
fecha = new Date(time);
days = (fecha - now) / 1000 / 60 / 60 / 24;
daysRound = Math.floor(days);
hours = (fecha - now) / 1000 / 60 / 60 - (24 * daysRound);
hoursRound = Math.floor(hours);
minutes = (fecha - now) / 1000 /60 - (24 * 60 * daysRound) - (60 * hoursRound);
minutesRound = Math.floor(minutes);
seconds = (fecha - now) / 1000 - (24 * 60 * 60 * daysRound) - (60 * 60 * hoursRound) - (60 * minutesRound);
secondsRound = Math.round(seconds);
if (daysRound <= "-1") {
}
else{
$(id).find('.dias').html(daysRound);
$(id).find('.horas').html(hoursRound);
$(id).find('.min').html(minutesRound);
$(id).find('.seg').html(secondsRound);
}
setTimeout(function(){
getTimeRetro(id,time);
},1000);
};
});</script> </body></html><!-- WP Fastest Cache file was created in 1.5506229400635 seconds, on 28-05-19 5:33:58 -->